Необходимо ли обновление clamav?

Автор: bsm Дата: 15.09.2009 16:20 Здравствуйте.

Имею ASPLinux 11, sendmail-8.14.3, clamav*-0.93.3-1.rh9.rf.rpm.
Стоит ли обновиться до clamav-0.95.2 (из исходников)?

Спасибо.
Re: Необходимо ли обновление clamav? 15.09.2009 18:03Cherepulya я бы даже не так поставил вопрос, Сейчас выходят обновления к ASP14 и пока еще к ASP12. Как только выйдет ASP15 - 12шка перестанет обновляться. Стоит ли сидеть на давно не поддерживаемом 11?

Хотя, если обновления безопасности для вас не критичны - регулярного обновления сигнатур кламава вполне будет достаточно. В досягаемости есть уже практически никем не контролируемый почтовый сервер для закрытой сети на АСП 11.2 - до сих пор тянет сигнатуры и успешно фильтрует почту кламавом. clamav-0.90.2-1.112asp
Re: Необходимо ли обновление clamav? 16.09.2009 08:26Eraserus до версии 0.92 успешно обновлялся собирая рпм из исходников.. в версии 0.93 произошел какой то затык, не смог собрать рпм.. с тех пор не обновляюсь.. сигнатуры тянет нормально, пока полет нормальный ))
RSS-материал