Неудовлетворённая зависимость

Автор: Napilnik Дата: 13.06.2009 00:50
ошибка: Неудовлетворенные зависимости:
        fglrx-kmod-common >= 8.582 нужен для


В какой rpm находится этот неудовлетворённый fglrx-kmod-common ?
Re: Неудовлетворённая зависимость 13.06.2009 01:34lkanter xorg-x11-drv-fglrx такой же версии.
RSS-материал